Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta November : $30.00
Para:   Nov 30
Importe total: $10.00
Balance: $9.25
Nos falta: $20.75

©
Sus Donativos, ¡gracias!
Anónimo $10 Nov-9

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 151 invitados, 0 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: Surfer
Nuevos Hoy: 0
Nuevos Ayer: 15
Total: 47913

Gente en línea:
Visitantes: 151
Miembros: 0
Total: 151

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - en tramos largos se prende el check engine..
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

en tramos largos se prende el check engine..

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Tips y sugerencias, soluciones.
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
elpidiolasotras
Nuevo
Nuevo


Registrado: Aug 26, 2008
Mensajes: 8


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Dom Mar 22, 2009 3:01 am    Asunto: en tramos largos se prende el check engine..
Responder citando

Bookmark and Share


Que paso mis chevycuates, un saludo desde la costa de oaxaca, preparandose para la temporada de vacas locas?....que buena onda....despues de una temporada de comision por trabajo aki estamos de nuevo, amigos una pregunta...se que aki me pueden ayudar...fijense que ultimamente mi chevy,, cuando voy a tramos largos aproximadamente a una distancia de 75 km...se prende el fokito de check engine en pleno trayecto...a que se deberá?, ya le cambie la bomba de gas, inyecto tbi, porque se me quedo parado el carro..ahi si me fallo el chevy..bueno ese es el problema que tiene ahora mi carro...en tramos largos se prende el foco de check engine y ademas suena mucho la tapa de punterias...ya le hice cambio de aceite...se medio arreglo el asunto..pero hay veces que lo dejo parado y vuelve otra ves el sonido...espero y me ayuden con estos asuntachos...mi chevo es un modelo 97 tbi 3 puertas pop...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
serchalf
Chevy Commando


Registrado: Apr 12, 2006
Mensajes: 5664
Ubicación: estado de mexico


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :
Instalación Lamboo Doors
Instalación de antena electrónica
Instalación de amortiguador para el cofre
Cambio y entintado de calaveras
Instalación cuartos laterales
Cambio de chisgueteros
Cambio del chicote del velocimetro
Instalación de Angel Eyes
Instalación sencilla de bocinas delanteras
Cómo eliminar rayones en pintura
Mantenimiento al alternador
Cambio de soporte de la caja de velocidades
Cómo poner imagen en firma
Instalación de relevadores para faros
Como reparar tus bocinas
Instalación elevadores eléctricos en Chevy Pop
Instalación de luces antiniebla genericos
Instalación original bocinas traseras
Modificación cofre tipo suicida
Instalación volante deportivo
Pulido de cristales (diamondite)
Montaje de tweeters en panel interior de espejos
Instalación de cierre centralizado
Pic Tutorial Seguros eléctricos con alarma
Pic Tutorial Cajuela eléctica con alarma




Status Skype -> Mi status en Skype
MensajePublicado: Dom Mar 22, 2009 5:23 pm    Asunto:
Responder citando

Bookmark and Share

pues para lo del check engine, debes escanearlo y ver si presenta una falla de sensores.
lo de la tapa, puede ser que esten flojos los tornillos, y si ya los revisaste, posiblemente sea el empaque, que ya este dando las ultimas, aunque deberias ver, si es esto, saliendose el aceite por la tapa.
pero, estas seguro que es la tapa de punterias?

saludos.

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
elpidiolasotras
Nuevo
Nuevo


Registrado: Aug 26, 2008
Mensajes: 8


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue Abr 02, 2009 12:38 am    Asunto: hola que tal!
Responder citando

Bookmark and Share


pues me de hecho si, ya me dijo el mecanico que pueden ser los botadores o buzos, ya que se descargan muy rapido, le cambie el empaque y todo eso..no tira aceite...todo eso esta bien...nomas es ese ruidillo molesto y aparte lo del check engine, que me recomiendas amigo?

saludos....
Volver arriba
Ver perfil de usuario Enviar mensaje privado
PILOTILLO28
Chevy fan
Chevy fan


Registrado: Jan 19, 2009
Mensajes: 85
Ubicación: Guadalajara


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue Abr 02, 2009 2:01 am    Asunto:
Responder citando

Bookmark and Share


Lo del check engine muy posiblemente sea el sensor de oxigeno, a mi despues de 160,000 km ya me paso dos veces, y lo del sonidito de "punterias" revisa el soporte del alternador, tambien ya me paso y me traia pendejo busque y busque por todos lados y resulto que estaba todo flojo el alternador y vibraba, surte y ahi nos avisas
_________________
Chevy pop 2001 conversion mpfi 1.8
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
dbzjgo
Chevy Soldier
Chevy Soldier


Registrado: Apr 18, 2007
Mensajes: 182
Ubicación: Cd. Obregon


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue Abr 02, 2009 1:06 pm    Asunto:
Responder citando

Bookmark and Share

Tenía el mismo problema con el check engine, le corrí el diagnositco básico y me indicó problema con el sensor del oxigeno. Le pusé uno nuevo del Autozone y terminó el problema.

Solo se encendía cuando llevaba 44 kms recorridos a 100 kms/h ,, o sea solo cuando salía a carretera.


_________________
Mantener actualizado tu Chevy es un deporte, practícalo.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
scorpio93600
Chevy Soldier
Chevy Soldier


Registrado: Jan 13, 2009
Mensajes: 168
Ubicación: Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :
Quitar olor a gasolina dentro del coche




Status Skype -> Mi status en Skype
MensajePublicado: Jue Ago 06, 2009 3:35 am    Asunto:
Responder citando

Bookmark and Share

dbzjgo y en cuanto te salio el sensor?? Te pregunto porque se encendio el foco de chek engine. Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
chevyBSF
Chevy Soldier
Chevy Soldier


Registrado: Jun 28, 2007
Mensajes: 138
Ubicación: chihuahua chihuahua


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Ago 14, 2009 8:35 am    Asunto:
Responder citando

Bookmark and Share

pues a mi me pasa lo mismo solo que cambie el sensor de o2 por uno de autozone y sigue pasando
_________________
chevy joy 1.6 mpfi 2001 cables msd 8.5mm, cabeza rebajada porteada y pulida, clutch de bronze, valvulas sobremedida y trabajadas, cigueñal aligerado afilado y balanceado, filtro de alto flujo, headers 4-2-1

ET 16,697
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN
dbzjgo
Chevy Soldier
Chevy Soldier


Registrado: Apr 18, 2007
Mensajes: 182
Ubicación: Cd. Obregon


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Ago 14, 2009 8:16 pm    Asunto:
Responder citando

Bookmark and Share

scorpio93600 escribió:
dbzjgo y en cuanto te salio el sensor?? Te pregunto porque se encendio el foco de chek engine. Saludos


Fué el año pasado por $320 pesos; pero fué solo despues de que la escaneada con el método del clip me indicara el Código 13

Así que agarré carretera rumbo a Guaymas y en cuanto prendió el check-engine, me paro a un lado y me pongo a escanearlo con el clip ,je,je .. porque el foco se apagaba al reencender el carro y se borraba el error.
Cool
_________________
Mantener actualizado tu Chevy es un deporte, practícalo.


Ultima edición por dbzjgo el Dom Ago 30, 2009 9:01 am, editado 1 vez
Volver arriba
Ver perfil de usuario Enviar mensaje privado
kikehouse
Chevy fan
Chevy fan


Registrado: Mar 30, 2007
Mensajes: 67


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Ago 29, 2009 3:11 am    Asunto:
Responder citando

Bookmark and Share

estoy de acuerdo con los compañeros, ami me pasaba lo mismo y era el vendito sensor de oxigeno yo traia un 98 tbi y aparte empiesa a gastar gasolina como si fuera de 8 cil. y de los ruidos que aceite usas porque ami con el acdelco mi carro sonaba tambien, y me recomendaron el elf molygraf y desde entonces se le quitaron esos molestos golpesitos de los busos. espero te sirva. mi comentario.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
ddamian
Nuevo
Nuevo


Registrado: Jul 23, 2010
Mensajes: 4


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Dom Jul 25, 2010 1:33 pm    Asunto:
Responder citando

Bookmark and Share

Fijate que tengo un Chevy Station Wagon, y me pasaba algo asi, al ir avanzando, despues de los 100 Kms/hr, y se jaloneaba y se prendia el Check Engine, y despues de revisar todo, estaba cambiado un cable de bujia de posicion, corregí la posicion de los cables y asunto arreglado.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
arianoc2
Nuevo
Nuevo


Registrado: Jan 29, 2012
Mensajes: 3


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Feb 01, 2012 9:07 am    Asunto:
Responder citando

Bookmark and Share

Hola chavos, pues les comento que en mi caso tengo un chevy 2005 básico y tengo escasos 2 meses con el, pero desde que lo compre el check engine ha estado prendido, yo desconectaba la bateria para efectos de resetear el sistema y si se mantenia apago pero por muy poco tiempo porque cuando comenzaba a avanzar la unidad el foco "check engine" se volvia a prender. Lo lleve con el mecánico a escanearlo y ahi se detecto que el velocimetro no estaba trabajando bien (lo que marcaba no coincidia con la velocidad real de la unidad) y efectivamente yo ya me había percatado de ese detalle por lo que decidi cambiar el chicote del velocimetro que me costo $116.00 pesos y como arte de magia desaparecio el check engine. ve por ese lado si gustas ojala te ayude.
_________________
Bye.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Huron
Miembro activo
Miembro activo


Registrado: Feb 02, 2008
Mensajes: 37
Ubicación: Edo. Mex.


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Feb 03, 2012 5:00 am    Asunto: oh como?
Responder citando

Bookmark and Share

ddamina dices: Fijate que tengo un Chevy Station Wagon, y me pasaba algo asi, al ir avanzando, despues de los 100 Kms/hr, y se jaloneaba y se prendia el Check Engine, y despues de revisar todo, estaba cambiado un cable de bujia de posicion, corregí la posicion de los cables y asunto arreglado. Pero me surgen unas preguntas como que posición? que estaban pegados los cables o se paso el cable de la bobina del 1 al 4 o algo asi?, por que si es asi se descalibra el posicionamiento del cigueñal, no? Por otro lado ami tambien me pasaba lo mismo y era el sensor del aire, se le limpio y listo, aunque tambien me suena algo de la bobina o de los cables, pero de ser asi se te jalonearia, o mejor dicho sentirias como si anduvieras en 3 velocidad en subida.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Tips y sugerencias, soluciones. Todas las horas son GMT + 10 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 1.924 Segundos