Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta July : $30.00
Para:   Jul 31
Importe total: $10.00
Balance: $9.30
Nos falta: $20.70

©
Sus Donativos, ¡gracias!
Anónimo $10 Jul-12

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 211 invitados, 1 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: CGPV
Nuevos Hoy: 6
Nuevos Ayer: 7
Total: 46862

Gente en línea:
Visitantes: 211
Miembros: 1
Total: 212

En línea ahora:
01: HDISRA

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - Mi chevy gasta mucha gasolina despues de un choque
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Mi chevy gasta mucha gasolina despues de un choque

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Foro de nuestra comunidad
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
cuatecatl82
Miembro activo
Miembro activo


Registrado: Dec 19, 2008
Mensajes: 40
Ubicación: San Cristobal de las Casas, Chiapas


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Feb 22, 2011 3:55 am    Asunto: Mi chevy gasta mucha gasolina despues de un choque
Responder citando

Bookmark and Share

Saludos a toda la comunidad, esta ocasión acudo a todos ustedes para solicitarles de su ayuda para que me puedan asesorar con un problema que tiene mi chevy, lo compre hace 2 años y medi o por económico y potente que son y la verdad no me habia quejado de él como ahora, y es que resulta que la noche del pasado 31 de Agosto salí del trabajo con dirección a mi domicilio y en el trayecto una camioneta silverado que hiba a exceso de velocidad me revasa por el carril de baja, al incorporarse al carril de alta pierde el control porque estaba mojado el pavimento y me la encuentro atravesada frente a mi, por más que frene, mi carro derrapó y para no darle de frente traté de pasar entre la gondola y el carril que estaba libre, pero la camioneta por la inersia que llevaba retrocede provocando que me impacte en dos ocasiones con ella, una en la parte frontal y la otra en la parte tasera de mi lado.





Al bajar de mi vehiculo para darle alcase se dio a la fuga pudiendo copiar las placas para levantar mi demanda corespondiente, al regresar a mi auto y encenderlo el motor lo escuche revolucionado pero no prendio el Check y las velocidades no entraban.



Al destapar el cofre vi que el motor estaba en el piso porque los compactos se habian corrido, el radiador y el deposito de anticongelante estaban quebrados, el conector y la manguera del sensor MAP estaban jalados y desconectados, las varillas de cambios estaban torcidas.



La rueda delantera estaba hacia atras y la flecha se habia salido de su lugar.



Después de unos cuates me ayudaron a remolcar mi carro de nuevo al trabajo para poner mi queja y esperar 3 semanas después del accidente por lo del peritaje que hizo el Ministerio Público, al llevar el carro con el hojalatero, y empezar a desarmar la parte frontal me percate de que el radiador habia quebrado el sensor de oxigeno.



Al llevar el carro con el mecánico le comente que al encenderlo se escuchaba como moto acelerada, no se escuchaba parejo el motor, cascabeleaba, me dijo que podria ser que se habia roto el escape, le compre el kit completo de afinación ACDelco y le puse bujias con punta de titanio y le pedi que me hiciera afinación completa y el cambio del sensor de oxigeno que estaba quebrado, despues de hacerlo me dijo que el motor no se escuchaba bien y que no aceleraba, si dejeba de pisar el acelerador el carro se apagaba y que era porque el inyector estaba dañado, así que como no encontre inyector nuevo compre uno de medio uso en un deshuesadero, y al cambiarlo el motor mejoro, ya no se jaloneaba ni se apagaba, conforme fueron pasando las semanas me di cuenta que el gasto de gasolina era excesivo y que comenzaba a sacar humo negro en el escape, además de que perdia fuerza el motor no subo de 100 km y no marcaba bien en el tablero que el
tanque estaba lleno sino que estaba a medias, la bomba de gasolina empezo a zumbar fuerte como mosquito, tanto que desde afuera se escuchaba y el tanque de gasolina se infla demasiado y se desinfla com mucha presión al destapar el tapón, pense que ya estaba por tronar la bomba, así que destape el tanque para revisarlo y lavar el medidor del flotador ya que pense que por el impacto se habia salido de su lugar y que por eso en el tablero tenia lecturas erroneas de la cantidad de gasolina que tenia el tanque, el zumbido lo hace porque esta roto una gomita que soporta el motorcito y lel filtro que limpia la gasolina, el zumbido lo hace a veces pero ya es menos, limpie bien el tanque y revise mangueras y todo esta bien, pero sigue inflandose demasiado el tanque, me dicen que podria ser que una linea esta tapada, pero no tiene lógica.

Me preocupa el consumo que tengo, recorro aprox. 80 km en 6 dias por via rapida sin semaforos y sin entrar a la zona centro de mi ciudad y gasto $200.00 en casi 20 litros, es demasiado, antes no me pasaba esto, no puedo viajar porque seguro me quedo sin gas, ya lo escanie con otro mecanico y no hay códigos guardados en la ECU, los sensores TBI,TPS y IAC estan bien, le comente que habia cambiado solamente el sensor de oxigeno, me pregunto que de que color era el cable y le dije que era morado, el que tiene ahora es un tomco con cable negro, le pregunte si tiene algo que ver y me dijo que el voltaje que maneja es diferente que hay que probarlo, o que tendria que revisar sensor por sensor, el inyector o la ECU para ver que esta dañado, pero me cobra $800.00 y la verdad no se que pueda ser, esto me tiene algo desesperado porque no puedo salir con la familia a ningun lado y pero no puedo juntar la lana para una revision general.

Quisiera que ustedes que tienen más experiencias y en base a lo que les planteo aqui me puedan orientar para saber que esta fallando en mi chevy y no gastar a lo sonso.

Estuve revisando los manuales que hay en este foro y estuve tentado a realizar el escaneo con el metodo del clip,
pero por temor a tronar la ECU no lo hize, aparte de que mi check no prende solo, ya desconecte el sensor Map, TBI,
y Oxigeno y al abrir el switch no prende, no se si sea normal.
Quisiera saber como hacer prender el foco del check sin tener que sacar el tablero y revisar el foco porque es una
lata, para probar a futuro con este metodo si estan bien los sensores...

Mi carro es un Chevy POP 2000 TBI no se si sea motor 1.4 o 1.6, y conector de 16 pines para escaneo, como dato
adicional, el humo que saca y que se queda pegado en las paredes del escape es negro, al acelerarlo saca bocanadas
de humo que huele a gasolina cruda y pican los ojos. Descarto lo de anillar el motor porque no saca humo gris
o azul que indica que es aceite, el color café obscuro, el nivel y la viscosidad en la balloneta es normal. Tambien
descarto que sea el catalizador pues ya no lo tiene, en su lugar le puse una bala y no mejoro.

Gracias por su atención y estaré en espera de sus comentarios.

Victor Daniel cuatecatl Leon
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
ElChevyRojo
Chevy Soldier
Chevy Soldier


Registrado: Oct 05, 2009
Mensajes: 174
Ubicación: Morelia, Michoacán, México


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Feb 23, 2011 2:00 am    Asunto:
Responder citando

Bookmark and Share

Que tal compañero! Que mal plan lo de tu chevy, el golpe estuvo fuerte, y aunque no nos cuentas como te fué a tí supongo que bien y eso es lo mejor. Realmente lamento no poder ayudarte mucho con tu problema, ya que mis conocimientos de mecánica son realmente escasos, pero lo que si te puedo decir es que al momento de encender el auto; es decir cuando giras el switch, los indicadores del tablero deben encender (batería, check, freno) por unos segundos y luego se apagan (si todo está bien) cuando arranca el motor, si aún así no prende el check, quiere decir que tienes un problema con el foco o con el cluster... Saludos y suerte con tu falla.
_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
cuatecatl82
Miembro activo
Miembro activo


Registrado: Dec 19, 2008
Mensajes: 40
Ubicación: San Cristobal de las Casas, Chiapas


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Feb 23, 2011 2:52 am    Asunto:
Responder citando

Bookmark and Share

Gracias ElChevyRojo por tu comentario, A mi no me paso nada, solo el susto y nos cuantos golpes, afortunadamente hiba solo y no con la familia.

Con lo que comentas del check supongo que el foco ya trono, espero sea eso y no la ECU como un mecánico me dijo, aunque tambien me comento que dependia del modelo y el tipo de carro, quisiera saber si habrá algun metodo que "obligue" a prender el check para descartar y detectar fallos futuros..

Saludos y Gracias...

_________________
Saludos desde San Cristóbal de las Casas Chiapas Mexico

Chevy Pop 2000 TBI

HID BiXenon 60k, Estereo SonyXPlod USB, Amplificador Sony 2002GTR, SubWoofers Pioneer 12"

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
cuatecatl82
Miembro activo
Miembro activo


Registrado: Dec 19, 2008
Mensajes: 40
Ubicación: San Cristobal de las Casas, Chiapas


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Dom Feb 27, 2011 2:05 am    Asunto:
Responder citando

Bookmark and Share

Buan fin de semana para todos:

Y bien para acabarla de amolar, ayer que sali del garage de trabajo escuche que algo trono en la parte frontal de mi lado, pero no hice caso, (llegue a casa sin problemas y sin sentir nada raro al conducir) buscando que habia pasado o que habia tronado y encontre que el radiador se habia salido de su posición, así que no hice caso.

En la tarde al regresar al trabajo paso siempre por vias rapidas y sentí que el carro se me movia por todo el pavimento a 70kmph y me saque de onda, en la noche de regreso: lo mismo y las llantas empezaban a chillar, así que ya desesperado y preocupado hoy en la mañana me levante a revisar con detenimiento abajo del carro y no vi nada raro o quebrado, destapé el cofre para revisar porque se habia salido de su posición el radiador, quité los seguros que lo sostienen firme y al tratar de colocarlo "sorpresa" se habia desoldado la base del radiador y esto hace que la direción se desestabilize abajo en las dos barras frontales que sostienen el chasis, así que pense, quito facia y lo mando a soldar y asunto arreglado.

Pero al salir de su humilde casa y doblar las equinas a mano izquierda escuchaba que tronaba algo en la llanta como si moliera piedra, así que pense, despacio que si no lo vas a acabar de romper, y 2 cuadras siguientes trono más y me quede atravesado en la esquina, ya no pude avanzar, las velocidades entraban, el motor estaba más que acelerado, pero al sacar el clutch tronaba más y el chevy brincoteaba. así que apague el motor para tratar de mover para atras y estacionarlo como podia y vi que en el piso estaba la carcasa de un balero y los patinadores que son como fideos alargados, un seguro en forma de "C" y un protector plastico hecho pedasos y dije ya se desflecho esta m@#%$ porque habia grasa salpicada y el cubre polvo fuera de lugar en el brazo que esta cerca de la caja de velocidades.

Como pude y con la ayuda de unos vecinos me ayudaron a empujar el Chevy para que no estorbara y la tronason seguía, saliendo del trabajo (que por cierto yegue tarde) lo voy a remolcar al taller para ver en cuanto me va a salir el chiste.

Ojala y sean los baleros y no la flecha que ya valio jefas, creo que esto me esta orillando a vender mi carro porque ya son muchas fallas que tiene y me saca de mis casillas y lo peor no hay billete para repararlo...

Que piensan que pueda ser y como cuanto me podria costar..

_________________
Saludos desde San Cristóbal de las Casas Chiapas Mexico

Chevy Pop 2000 TBI

HID BiXenon 60k, Estereo SonyXPlod USB, Amplificador Sony 2002GTR, SubWoofers Pioneer 12"

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Foro de nuestra comunidad Todas las horas son GMT + 10 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 0.426 Segundos