Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta November : $30.00
Para:   Nov 30
Importe total: $10.00
Balance: $9.25
Nos falta: $20.75

©
Sus Donativos, ¡gracias!
Anónimo $10 Nov-9

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 173 invitados, 1 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: marcoscabrera
Nuevos Hoy: 0
Nuevos Ayer: 4
Total: 47877

Gente en línea:
Visitantes: 173
Miembros: 1
Total: 174

En línea ahora:
01: chevyrata

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - no enciende el ventilador del radiador
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

no enciende el ventilador del radiador

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
espencer007
Nuevo
Nuevo


Registrado: Jun 09, 2010
Mensajes: 13


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Jun 23, 2010 7:07 am    Asunto: no enciende el ventilador del radiador
Responder citando

Bookmark and Share

Confused un saludoa la comunidad tengo una problema con mi chevy pop 99 de 3 ptas, lo ke pasa es que se calienta musho pero el ventilador nunca enciende ke kren ke sea ya cheque los fusibles aparte que puede ser ayuda gracias.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
carc
Chevy Captain
Chevy Captain


Registrado: Dec 07, 2009
Mensajes: 446


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Jun 23, 2010 8:43 am    Asunto: Re: no enciende el ventilador del radiador
Responder citando

Bookmark and Share


espencer007 escribió:
Confused un saludoa la comunidad tengo una problema con mi chevy pop 99 de 3 ptas, lo ke pasa es que se calienta musho pero el ventilador nunca enciende ke kren ke sea ya cheque los fusibles aparte que puede ser ayuda gracias.


Ya checaste el relay y tambien conectando el ventilador directo?? si directo no enciende quiere decir que no sirve, si enciende checa el relay... Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
rulote
Chevy fan
Chevy fan


Registrado: Aug 18, 2008
Mensajes: 66
Ubicación: El contaminadote DF, Tezonco el bello.


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Jun 23, 2010 10:32 am    Asunto:
Responder citando

Bookmark and Share


Saludos espencer007

Mira en el radiador del lado del copiloto casi en la esquina inferior, esta situado el termointerruptor del ventilador (bulbo), tiene un arnes con dos cables, desconectalo y en el arnes has un puente con un pedazo de cable, hasta con un clip, gira la llave sin encender el motor, tu ventilador debe girar, si es asi, la falla esta en el bulbo, si no conecta tu ventilador directo a la bateria, si funciona, la falla es de un fusible o de tu relevador.

Saludos y ojala sea de tu ayuda.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
chevere
Chevy Captain
Chevy Captain


Registrado: Jan 30, 2010
Mensajes: 413
Ubicación: por Aragon, frontera DF, EDOMEX


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mie Jun 23, 2010 11:28 am    Asunto:
Responder citando

Bookmark and Share

hola, coincido con rulote, y te sugiero que lo hagas de inmediato, a mi me paso lo mismo la semana pasada, no me fijé y le di un calenton, le tuve que cambiar la junta de la cabeza, nomas $850 me salió el chistecito, y todo por despistado,......ahi nos platicas como te fué, saludos.
_________________
...Y EL CHEVY APA????
Volver arriba
Ver perfil de usuario Enviar mensaje privado
lion
Chevy Soldier
Chevy Soldier


Registrado: Feb 01, 2009
Mensajes: 161
Ubicación: df


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue Jun 24, 2010 4:43 am    Asunto:
Responder citando

Bookmark and Share


Otro consejo compañero, checa que este funcionando bien tu bomba de agua, checa que no este tirando anticongelante. También puede ser que se haya quedado pegado tu termostato y no deje pasar el agua y por eso no se activa el ventilador, si una de las mangueras que va al radiador esta fria, es el termostato.
Saludos!!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
espencer007
Nuevo
Nuevo


Registrado: Jun 09, 2010
Mensajes: 13


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue Jun 24, 2010 6:31 am    Asunto: sorry
Responder citando

Bookmark and Share

:)hola una disculpa por acer un tema que era de este mism. soy nuevo,
oigan gracias por sus ayuda, la duda es la siguiente en lo del relay donde lo lleva, y checare lo del anticongelante gracias ke esten bien
Volver arriba
Ver perfil de usuario Enviar mensaje privado
espencer007
Nuevo
Nuevo


Registrado: Jun 09, 2010
Mensajes: 13


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Jun 25, 2010 3:42 am    Asunto: Hola un saludo
Responder citando

Bookmark and Share

Very Happy ante todo gracias por los consejos. ya resolvi el problema volvi a checar los fusibles uno x uno y encontre 2 fundidos, los remplase y listo esta funcionando perfeco, gracias y ke esten bien
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general Todas las horas son GMT + 10 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 0.547 Segundos